Upgrade Raspbian from Stretch to Buster

WordPress database error: [Table 'vist7784_paranoiaque_website.wp_ppress_meta_data' doesn't exist]
SELECT * FROM wp_ppress_meta_data WHERE meta_key = 'content_restrict_data'

Debian 10, Buster, has been released recently and the Raspbian image is already available. It’s time to upgrade one of

Continue reading